summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorElena ``of Valhalla'' Grandi <valhalla@trueelena.org>2022-03-11 18:47:48 +0100
committerElena ``of Valhalla'' Grandi <valhalla@trueelena.org>2022-03-11 18:47:48 +0100
commitf4c22652444d481e03ce27adc0317f324177609e (patch)
treed9e65dba56e83e8a44f2417d9c46b711be6d3d85 /setup.py
parent501f3a85959e25cb8b3cdb089ba111ec3b83e9e4 (diff)
Sort imports with isort
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 37f9eff..edbec63 100644
--- a/setup.py
+++ b/setup.py
@@ -1,4 +1,4 @@
-from setuptools import setup, find_packages
+from setuptools import find_packages, setup
try:
with open("README.rst", 'r') as fp: